Seite 1 von 2
#1 "Plopp" -> Leistung weg, Ladedruck unverändert. Watt nu??? von Schöni 01.04.2009 15:39

Moin, soeben hat mich mein 855 T5 traurig gemacht.

Auf der Fahrt zurück ins traute Heim gabs ein ganz leises "Plopp!" und der Karren fuhr wie ein Sack Nüsse...

* Ladedruck 100% unverändert
* subjektives Leistungsempfinden ca 50%
* Ansauggeräusch beim Beschleunigen (sofern man davon sprechen kann) wie mit nem offenen Luftfilter, also so "Rööööööööö"

Wat nu? Ne kurze Sichtprüfung ergab nicht, Luftfilterkasten zu, Schläuche fest, lediglich der Schauch vom Luftfilterkasten nach hinten weg (wie son Staubsaugerschlauch) sicht aus wie nach innen eingesogen, also so eingefallen eben...
Und dieses "Röööööö..." macht er auch im Stand beim ziehen am Gasbowdenzug, und zwar vorn neben dem Scheinwerfer Fahrerseite.
Kann mich nicht erinnern, das mein T5 vorher geklungen hat wie son Corsa vonner Tanke...

Ich bin ratlos, hat wer nen Tipp?

Achso, Ladedruck kann ich mich natürlich nur auf das Instrument im Tacho beziehen, also der Zeiger schlägt nicht weniger nach rechts aus also sonst.
Die Kupplung rutsch auch nicht über...

Also für mich als Noob ist damit heute der schöne Frühlingstag fürn Hinterteil.
Durch meine frischerworbene Arbeitslosigkeit kann ich mir nichtmal nen Ausflug zum leisten, naja, schätz ich mal so.
#2 Re: "Plopp" -> Leistung weg, Ladedruck unverändert. Watt nu??? von Schöni 02.04.2009 13:58

so, der Tod für meinen 855er ist diagnostiziert.

2 Zylinder ohne Kompression, Krümmer gerissen, und am Turbolader ist irgendeine Dose wo die Membran gerissen ist.

Prima, immerhin bin ich 4 Wochen glücklich T5 gefahren.

Naja, such ich mir eben nen anderen. Wollte ursprünglich eh nen schwarzen haben.

Bis bald
#3 Re: "Plopp" -> Leistung weg, Ladedruck unverändert. Watt nu??? von Ingo.FT 02.04.2009 19:57

avatar
In der Tat sehr seltsam. Die Frage wäre ob hier Ventile verbrannt oder die Hydrostößel einfach nur defekt sind.
Gerissene Krümmer kommen schonmal vor, das ist nichts wildes. Und Menbrane kann man tauschen.
#4 Re: "Plopp" -> Leistung weg, Ladedruck unverändert. Watt nu??? von Schöni 03.04.2009 06:37

hm, es scheint also Hoffnung zu geben.

Ventile? Oder Kolbenringe vermute ich, denn der Motor bläst Abgas raus durch das Rohr vom Ölstandmessstab.
Und bei dem TurboLader, da ist sone Dose mit ner Stange, und diese Stange ist unbeweglich beim Gasgeben. Desweiteren ist bereits bei knapp 950 U/min der volle Ladedruck da.

Es ist blöd das ich nicht genug Fachwissen habe, um aus diesen Anzeichen selbst die Defekte zu diagnostizieren. Dadurch muss ich mich auf die Aussagen der "Vorsicht, 3 böse Buchstaben!"-Mitarbeiter verlassen.
Ich werde heute mal zu nem Volvo/Mazda-Händler fahren, und hoffen das der nen Herz fürn alten T5 hat.

Mir erscheint ein neuer oder überholter ATM + AT-Lader irgendwie sinnvoller als mich nach nem komplett neuem 855 T5 umzusehen.
Ich mag mein Auto, und preislich wird sich das nicht viel nehmen. Ganz im Gegenteil, wer weis was mich bei dem "neuen" dann erwartet.

Eine letzte Frage, kann das alles eine Folge des Zahnriemenwechsels vor ca 250km sein, hab ich irgendwas vergessen oder falsch gemacht? Ich verfügte zu der Zeit über keinerlei Reparaturanleitungen oder ähnliches, ich hab erst gestern das 850er Buch bekommen (Band 1290).
Und genau wegen solcher Sachen suche ich VADIS in Deutsch.
Es göbelt mich so an das mein Baby kaputt ist, hab doch sonst kaum Freude im Leben, ist alles schwer genug...

Den Motor kann doch sicher ein versierter Motorenschlosser retten, und am besten gleich verstärken, das die Leistung angehoben werden kann.
Mein Dicker hat schon 314xxx km runter, da darf schon mal was kaputtgehen, von der Sache her. Rein finanziell aber eher nicht ;-)

Schei*e, ick bin einfach nur traurig...
#5 Re[2]: "Plopp" -> Leistung weg, Ladedruck unverändert. Watt nu??? von Andreas960 03.04.2009 10:09

Den Motor kann doch sicher ein versierter Motorenschlosser retten, und am besten gleich verstärken, das die Leistung angehoben werden kann.
Mein Dicker hat schon 314xxx km runter, da darf schon mal was kaputtgehen, von der Sache her. Rein finanziell aber eher nicht ;-)

Bei der Laufleistung und scheinbar dünner Kapitaldecke ( nicht falsch verstehen, geht mir ähnlich) würde ich von einer Leistungssteigerung absehen und ihn einfach nur wieder schön fertig machen lassen!
#6 Re: "Plopp" -> Leistung weg, Ladedruck unverändert. Watt nu??? von Schöni 03.04.2009 11:22

jo, so wird es passieren.

ich kauf mir einen Spender und bau die Technik um.

Hat schon mal jemand nen T5 ausm V70 eingebaut?
Ich würde mir vielleicht doch nen kompletten V70 kaufen und die Technik sowie
die komplette Innenausstattung in meinen 850 bauen.
Und nein, ich möchte den V70 nicht fahren.
Ich mag den 855er von aussen lieber als den V70.
Innen etwas moderner wäre sicherlich machbar, an der Grundkarosse wurde ja
nichts geändert. Und natürlich die schönen Rückleuchten.

Der käme als Spender in Frage: http://www.autoscout24.de/Details.aspx?id=vfplaxa4ozyf

Und dann diesen Motor erstmal auf Herz und Nieren testen, nicht das mir das gleiche Schicksal
mit dem Motor droht...

Mit finanzieller Hilfe meiner Familie wird das der sicherste Weg sein.

Ich hab ja schonmal irgendwo geschrieben, dass mir die Langlebigkeit des Motors wichtiger ist als unsagbar viel Leistung.

Irgendwie wird alles wieder gut, ich habs nicht anders verdient...
#7 Re: "Plopp" -> Leistung weg, Ladedruck unverändert. Watt nu??? von aimypost 03.04.2009 13:45

Das mit der Membran ist die Wastgatedose, die Abgase an der Turbine vorbei leitet, wenn der Druck vor dem Verdichterrad den voreingestellten Druck der Membran übersteigt. Dann drückt die Membran die Stange nach aussen und damit wird am Ende die Wastgateklappe vor der Turbine geöffnet.
Serie müßten 0,3 Bar sein und wenn der Lader sonst nicht raucht, dann braucht nur die Dose ausgewechselt zu werden.

http://www.motair.de/de/aufbau_motair



gruss
#8 Re: "Plopp" -> Leistung weg, Ladedruck unverändert. Watt nu??? von Schöni 03.04.2009 21:58

es ist verrückt... vorhin ist er überwiegend "normal" gefahren.
Auf einer Strecke von knapp 20km Landstrasse waren nur wenige "Aussetzer" wie unten beschrieben spürbar

ABER: keine gleichmäßige Beschleunigung, eher im Drehzahlband von 1000-5000U/min abwechselnd Schub->nix->Schub-nix->Schub usw... Dann plötzlich Schub wie Sau, Ladedruck ohne Ende, Zeiger im KI rechts auf Anschlag.

Jedenfalls wurde die Aussage von "A.*.U." durch nen Volvo-Mechaniker revidiert. Während der Testfahrt hat mein Dicker beim beschleunigen 0,9bar gedrückt und verhältnismäßig wenig gemuckt.
Diagnose: Ölfalle machen, neues Zündgeschirr, gut ist.

Langsam bin ich durch den Wind.

Fakt ist:
* Kerzen sind neu
* Luftfilter ist neu
* Zahnriemen mit allen Rollen neu
* Öl sieht Klasse aus, verbrennt in den letzten knapp 3tkm nichts spürbares

von mir festgestellte Fehler:
* aus dem Ölstandmessstabrohr kommt Abgas
* unruhiger Motorlauf
* kein kontinuierliches Schubverhalten beim Beschleunigen
* Ladedruck schwankt zwischen 0,3 - 1,5bar während der Fahrt

ich könnt ausflippen, bei mir ist gefühlsmässig "zwischen himmelhoch jauchzend bis zu tode betrübt" alles drin.

Ferndiagnose ist sicherlich schwer, oder?
#9 Re: "Plopp" -> Leistung weg, Ladedruck unverändert. Watt nu??? von Ingo.FT 03.04.2009 22:12

avatar
Hast Du mal alle Zahnriemenräder auf Markierung gestellt und geschaut ob das dann so übereinstimmt und nichts übergesprungen ist!?

Öldampf aus dem Peilstabrohr ist ein klarer Fall: Kurbelgehäuseentlüftung tut nicht!

Häng' mal die el. Ladedruckregelung ab (Taktventil umgehen), dazu baust Du eine intakte gebrauchte Druckdose am Lader ein. Dann sollte er völlig gleichmäßig beschleunigen, zwar lahm, aber gleichmäßig. Wäre denkbar, dass Dein Luftsystem komplett versifft ist wenn schon die Kurbelgehäuseentlüftung so zu ist, dass er aus dem Peilstabrohr raucht.

Schau' mal ob irgendwo Schläuche etc. abgerutscht sind. Unruhiger Motorlauf kann von Nebenluft her kommen. Und ein zusammengesogenes Ansaugrohr ist schonmal in Indiz dafür, dass da wohl was schief gelaufen ist. Wer weiß ob sich nicht irgendwelche kleinen Schläuche oder Kappen verabschiedet haben. Z.B. die gegenüber von der Servopumpe, direkt im Einlasskrümmer, das wäre so ein Kandidat...
#10 Re: "Plopp" -> Leistung weg, Ladedruck unverändert. Watt nu??? von Schöni 04.04.2009 06:35

@Ingo:

Du wirst mein neuer Gott.

Ich suche mir jetzt im Netz ne Anleitung dazu, am bestem
bebildert, zum reinigen der Ölfalle und dann verschwinde ich
in der Garage. Das mit den Zähnen überprüfe ich auch, halte
ich aber eher für unwahrscheinlich (Hab doch vor nicht ganz
14 Tagen Zahnriemen und alles drumrum neu gemacht...).
Schade das ich noch nicht Internet in der Garage habe...
(Notiz an mich selbst...)

Vielen Dank an diese f*cking A.T.*-Mitarbeiter, wegen denen hätt
ich beinahe das Thema abgeschrieben

Wenn ich Fragen habe, flitze ich kurz hoch in mein Büro und
schreib hier was rein.

Vielen Dank für Eure ganzen Tipps -> jetzt musset nur klappen
#11 Re: "Plopp" -> Leistung weg, Ladedruck unverändert. Watt nu??? von aimypost 09.04.2009 18:28

Hallo,

ggf. könnte nach der dichten Kurbelgehäuseentlüftung aufgrund des Drucks auch ein Rückschlagventil (bzw. Spülventil) Schaden genommen haben. Das runde Teil sitzt unterm Ansaugrohr neben dem Kühler.
Hier wird dann kein Fehler gesetzt, Kiste bringt die Leistung aber nicht bzw. kann ruckeln.

Wenn ich mich nicht vertan habe (aus VADIS):
9135102 -1995*
REPL 1PCS 272190-0**
9135444 1996-

*Rückschlagventil integriert
**neuer Satz mit Adapter und getrenntes Spül- und Rückschlagventil

gruss
#12 Re: "Plopp" -> Leistung weg, Ladedruck unverändert. Watt nu??? von Schöni 25.04.2009 10:55

Vielen Dank, auch das werde ich überprüfen.
Nachdem ich den Wagen aus der Werkstatt abgeholt habe (1,2k€!) läuft er wieder ganz gut, aber das "Ruckeln" ist noch nicht weg. Liegt vielleicht auch an der Zündspule? Auf jeden Fall ist das mit dem Ventil ein Prima-Tipp, vielen Dank.

Hab den Motor überholen lassen, jetzt fährts wieder ganz ordentlich, aber beim "ordentlich" fahren, ruckelts halt bei 2000U/min...

beste Grüße
#13 Re: "Plopp" -> Leistung weg, Ladedruck unverändert. Watt nu??? von Ingo.FT 25.04.2009 13:38

avatar
Was wurde denn gemacht für das viele Geld? Und vom wem?
Habt Ihr die Ursache für den Leistungsverlust nun eigentlich gefunden?

An der Zündspule kann es beim 8er immer liegen, die ist bekannt für Durchschläge...
#14 Re: "Plopp" -> Leistung weg, Ladedruck unverändert. Watt nu??? von Schöni 26.04.2009 10:06

Ahoi Ingo,

war wohl ne Menge hin, Hauptursache waren wohl die um ein paar Zähne "verstellten" Nockenwellen nach dem Zahnriemenwechsel.

Das wurde behoben, Irgendwelche Dichtungen, die (fast) komplette Zündung erneuert, also Kerzen (hatte die falschen drin), Kabel, Verteiler und -finger, irgendwas am Turbolader, neues Öl (10W60) mit Filter, Bremsen vorne und hinten neu, vermutlich die Ölfalle gereinigt und irgendwas ausgetauscht.

Abgas kommt aber immernoch wenn man bei laufendem Motor den Ölstandmessstab zieht...

Kein Plan, alles bei Volvo gemacht. Wahrscheinlich zu teuer, was? Nun ist zu spät, Hauptsache der T5 fährt wieder.

PS: Muss aber mehr Leistung rein, gestern auf der BAB hinter nem aktuellen BMW 540i von 120 bis auf (lt. Tacho) 250kmh, bin aber nicht vorbeigekommen sondern nur drangeblieben. Wird wohl Zeit für nen KKK24, ne fette Downpipe + Abgasanlage und ne Anpassung der Software...
#15 Re: "Plopp" -> Leistung weg, Ladedruck unverändert. Watt nu??? von Ingo.FT 26.04.2009 11:10

avatar
Sagen wir mal so, wenn Du mit 226PS an einem aktuellen 540i problemlos dran bleibst, dann ist die Leistung nicht so schlecht .
Halt' mal den Finger auf das offene Ölmess-Stab-Rohr ... ob sich Druck aufbaut bei laufendem Motor.
Software würde ich beim momentanen Ausverkauf bei BSR holen. Lader wegen geringerer Anpassungsarbeit: MHI TD04HL-18T.
Xobor Forum Software von Xobor | Forum, Fotos, Chat und mehr mit Xobor
Datenschutz